Microsoft Security Advisory (2934088): Vulnerability in Internet Explorer Could Allow Remote Code Execution – Version: 1.0

Revision Note: V1.0 (February 19, 2014): Advisory published.
Summary: Microsoft is aware of limited, targeted attacks that attempt to exploit a vulnerability in Internet Explorer 10. Only Internet Explorer 9 and Internet Explorer 10 are affected by this vulnerability. Other supported versions of Internet Explorer are not affected. Applying the Microsoft Fix it solution, “MSHTML Shim Workaround,” prevents the exploitation of this issue. See the Suggested Actions section of this advisory for more information.

Powered by WPeMatico

Leave a Reply

Your email address will not be published. Required fields are marked *

* Copy This Password *

* Type Or Paste Password Here *

8,005 Spam Comments Blocked so far by Spam Free Wordpress