MS14-004 – Important : Vulnerability in Microsoft Dynamics AX Could Allow Denial of Service (2880826) – Version: 1.0

Severity Rating: Important
Revision Note: V1.0 (January 14, 2014): Bulletin published.
Summary: This security update resolves one privately reported vulnerability in Microsoft Dynamics AX. The vulnerability could allow denial of service if an authenticated attacker submits specially crafted data to an affected Microsoft Dynamics AX Application Object Server (AOS) instance. An attacker who successfully exploited this vulnerability could cause the target AOS instance to stop responding to client requests.

Powered by WPeMatico

Leave a Reply

Your email address will not be published. Required fields are marked *

* Copy This Password *

* Type Or Paste Password Here *

8,768 Spam Comments Blocked so far by Spam Free Wordpress