MS13-050 – Important : Vulnerability in Windows Print Spooler Components Could Allow Elevation of Privilege (2839894) – Version: 1.1

Severity Rating: Important
Revision Note: V1.1 (December 16, 2013): Revised bulletin to announce a detection change to correct an offering issue for Windows RT (2839894). This is a detection change only. There were no changes to the update files. Customers who have successfully installed the update do not need to take any action.
Summary: This security update resolves a privately reported vulnerability in Microsoft Windows. The vulnerability could allow elevation of privilege when an authenticated attacker deletes a printer connection. An attacker must have valid logon credentials and be able to log on to exploit this vulnerability.

Powered by WPeMatico

Leave a Reply

Your email address will not be published. Required fields are marked *

* Copy This Password *

* Type Or Paste Password Here *

29,607 Spam Comments Blocked so far by Spam Free Wordpress