MS13-084 – Important : Vulnerabilities in Microsoft SharePoint Server Could Allow Remote Code Execution (2885089) – Version: 1.0

Severity Rating: Important
Revision Note: V1.0 (October 8, 2013): Bulletin published.
Summary: This security update resolves two privately reported vulnerabilities in Microsoft Office server software. The most severe vulnerability could allow remote code execution if a user opens a specially crafted Office file in an affected version of Microsoft SharePoint Server, Microsoft Office Services, or Web Apps.

Powered by WPeMatico

Leave a Reply

Your email address will not be published. Required fields are marked *

* Copy This Password *

* Type Or Paste Password Here *

27,111 Spam Comments Blocked so far by Spam Free Wordpress