MS13-067 – Critical : Vulnerabilities in Microsoft SharePoint Server Could Allow Remote Code Execution (2834052) – Version: 1.1

Severity Rating: Critical
Revision Note: V1.1 (September 11, 2013): Removed the workaround, Enable viewstate MAC on sites where it is not already enabled, for CVE-2013-1330.
Summary: This security update resolves one publicly disclosed vulnerability and nine privately reported vulnerabilities in Microsoft Office Server software. The most severe vulnerability could allow remote code execution in the context of the W3WP service account if an attacker sends specially crafted content to the affected server.

Powered by WPeMatico

Leave a Reply

Your email address will not be published. Required fields are marked *

* Copy This Password *

* Type Or Paste Password Here *

9,197 Spam Comments Blocked so far by Spam Free Wordpress