MS13-054 – Critical : Vulnerability in GDI+ Could Allow Remote Code Execution (2848295) – Version: 1.0

Severity Rating: Critical
Revision Note: V1.0 (July 9, 2013): Bulletin published.
Summary: This security update resolves a privately reported vulnerability in Microsoft Windows, Microsoft Office, Microsoft Lync, and Microsoft Visual Studio. The vulnerability could allow remote code execution if a user views shared content that embeds TrueType font files.

Powered by WPeMatico

Leave a Reply

Your email address will not be published. Required fields are marked *

* Copy This Password *

* Type Or Paste Password Here *

8,768 Spam Comments Blocked so far by Spam Free Wordpress