MS13-050 – Important : Vulnerability in Windows Print Spooler Components Could Allow Elevation of Privilege (2839894) – Version: 1.0

Severity Rating: Important
Revision Note: V1.0 (June 11, 2013) Bulletin published.
Summary: This security update resolves a privately reported vulnerability in Microsoft Windows. The vulnerability could allow elevation of privilege when an authenticated attacker deletes a printer connection. An attacker must have valid logon credentials and be able to log on to exploit this vulnerability.

Powered by WPeMatico

Leave a Reply

Your email address will not be published. Required fields are marked *

* Copy This Password *

* Type Or Paste Password Here *

9,197 Spam Comments Blocked so far by Spam Free Wordpress