MS12-069 – Important : Vulnerability in Kerberos Could Allow Denial of Service (2743555) – Version: 1.1

Severity Rating: Important
Revision Note: V1.1 (May 29, 2013): Corrected update replacement entries in the Affected Software table for x64-based editions of Windows Server 2008 R2. This is a bulletin change only. There were no changes to detection logic or security update files.
Summary: This security update resolves a privately reported vulnerability in Microsoft Windows. The vulnerability could allow denial of service if a remote attacker sends a specially crafted session request to the Kerberos server.

Powered by WPeMatico

Leave a Reply

Your email address will not be published. Required fields are marked *

* Copy This Password *

* Type Or Paste Password Here *

9,607 Spam Comments Blocked so far by Spam Free Wordpress