MS13-003 – Important : Vulnerabilities in System Center Operations Manager Could Allow Elevation of Privilege (2748552) – Version: 1.0

Severity Rating: Important
Revision Note: V1.0 (January 8, 2013): Bulletin published.
Summary: This security update resolves two privately reported vulnerabilities in Microsoft System Center Operations Manager. The vulnerabilities could allow elevation of privilege if a user visits an affected website by way of a specially crafted URL. An attacker would have no way to force users to visit such a website. Instead, an attacker would have to convince users to visit the website, typically by getting them to click a link in an email message or Instant Messenger message that takes users to the affected website.

Powered by WPeMatico

Leave a Reply

Your email address will not be published. Required fields are marked *

* Copy This Password *

* Type Or Paste Password Here *

5,151 Spam Comments Blocked so far by Spam Free Wordpress